How to install mcp-plugins on Debian Unstable (Sid)