How to install mapsembler2 on Debian Unstable (Sid)