How to install maki-plugins on Debian Unstable (Sid)