How to install madbomber-data on Debian Unstable (Sid)