How to install lyskom-elisp-client on Debian Unstable (Sid)