How to install lxqt-notificationd on Debian Unstable (Sid)