How to install lxmms2 on Debian Unstable (Sid)