How to install lush-library on Debian Unstable (Sid)