How to install luasseq on Debian Unstable (Sid)