How to install luadoc on Debian Unstable (Sid)