How to remove lua5.2 from Debian Unstable (Sid)