How to install lua5.2-doc on Debian Unstable (Sid)