How to install lua5.2 on Debian Unstable (Sid)