How to remove lua5.1 from Debian Unstable (Sid)