How to install lua5.1 on Debian Unstable (Sid)