How to install lua-zip-dev on Debian Unstable (Sid)