How to install lua-zip on Debian Unstable (Sid)