How to install lua-wsapi-fcgi-dev on Debian Unstable (Sid)