How to install lua-wsapi-fcgi on Debian Unstable (Sid)