How to remove lua-wsapi-doc from Debian Unstable (Sid)