How to install lua-wsapi-doc on Debian Unstable (Sid)