How to install lua-wsapi on Debian Unstable (Sid)