How to install lua-uri-dev on Debian Unstable (Sid)