How to install lua-term on Debian Unstable (Sid)