How to install lua-svn on Debian Unstable (Sid)