How to install lua-sql-postgres on Debian Unstable (Sid)