How to install lua-socket-dev on Debian Unstable (Sid)