How to install lua-rex-pcre-dev on Debian Unstable (Sid)