How to install lua-redis on Debian Unstable (Sid)