How to install lua-posix-dev on Debian Unstable (Sid)