How to install lua-penlight on Debian Unstable (Sid)