How to install lua-md5 on Debian Unstable (Sid)