How to remove lua-lpty from Debian Unstable (Sid)