How to install lua-lpty-dev on Debian Unstable (Sid)