How to install lua-lpeg-dev on Debian Unstable (Sid)