How to install lua-lgi-dev on Debian Unstable (Sid)