How to install lua-leg-dev on Debian Unstable (Sid)