How to install lua-leg on Debian Unstable (Sid)