How to remove lua-expat from Debian Unstable (Sid)