How to install lua-event on Debian Unstable (Sid)