How to install lua-dkjson-dev on Debian Unstable (Sid)