How to install lua-dkjson on Debian Unstable (Sid)