How to install lua-discount on Debian Unstable (Sid)