How to install lua-dbi-sqlite3-dev on Debian Unstable (Sid)