How to install lua-dbi-sqlite3-dbg on Debian Unstable (Sid)