How to install lua-dbi-postgresql-dev on Debian Unstable (Sid)