How to install lua-dbi-mysql-dev on Debian Unstable (Sid)