How to install lua-dbi-mysql on Debian Unstable (Sid)