How to install lua-curses-dev on Debian Unstable (Sid)