How to install lua-ansicolors-dev on Debian Unstable (Sid)